<!doctype html>
<html lang="en">
  <head>
    <meta charset="UTF-8">
    <title>Novosti  :: In memoriam Milena Dravić: Milena se zove. To jedinstveno čudo</title>
    <meta name="Description" content="‘Jednostavno je bilo nemoguće da Milenu Dravić ne volite’, sažeo je Branko Cvejić doživljaj onih koji su poznavali veliku glumicu. ‘Vole je reditelji, producenti, Romi i milioneri. Bosanski rudari, patrijarsi lično, hodže i kardinali. A naročito po kišnom vremenu, vole je milicioneri, baštovani i apotekari…’, spjevao je o njoj Dušan Makavejev" />
    <meta name="Keywords" content="" />

    
    <meta property="og:title" content="In memoriam Milena Dravić: Milena se zove. To jedinstveno čudo" />
    <meta property="og:site_name" content="portalnovosti.com" />
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="151740758566205" />
    <meta property="og:url" content="https://www.portalnovosti.com/in-memoriam-milena-dravic-milena-se-zove-to-jedinstveno-cudo" />
    <meta property="og:description" content="" />
              <meta property="og:image" content="https://www.portalnovosti.com/img/media/image/wpw6lr5rzhw131dd7i9jbdxf7qo.jpg" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="750" />
              
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

    <link rel="stylesheet" href="/components/font-awesome/css/font-awesome.min.css" />
    <!-- Regular Fonts -->
    <link rel="stylesheet" href="https://fonts.typotheque.com/WF-015042-007155.css" type="text/css" />
    <!-- Small Caps Fonts -->
    <link rel="stylesheet" href="https://fonts.typotheque.com/WF-015042-007347.css" type="text/css" />
    <link rel="stylesheet" href="/css/style.css?v=1.4" />

    
    <script type="text/javascript" src="/js/modernizr-custom.js"></script>
  </head>
  <body data-explorer="">
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v2.7&appId=151740758566205";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <div class="hidden">
          </div>
    <div class="searchContainer">
      <div class="searchInputContainer">
        <form method="GET" action="/pretraga">
          <input autocomplete="off" type="text" class="searchInput" name="pojam">
          <a class="submitSearch" href="javascript:;">></a>
          <div class="searchLoader"></div>
        </form>
        <div class="cBoth"></div>
        <div class="resultsContainer">
        </div>
      </div>
    </div>
    <div class="mobileNav">
      <div class="nav">
  <div>
    <nav>
      <ul class="categories"><li><a  href="https://www.portalnovosti.com/politika">Politika</a><span></span><ul class="subcategories"><li><a href="https://www.portalnovosti.com/politika/hrvatska">Hrvatska</a></li><li><a href="https://www.portalnovosti.com/politika/balkan">Balkan</a></li><li><a href="https://www.portalnovosti.com/politika/svijet">Svijet</a></li></ul></li><li><a  href="https://www.portalnovosti.com/dru-tvo">Društvo</a></li><li class="active"><a  class="active" href="https://www.portalnovosti.com/kultura">Kultura</a></li><li><a  href="https://www.portalnovosti.com/kronika">Kronika</a></li></ul><ul class="categories"><li><a  href="https://www.portalnovosti.com/vijesti">Vijesti</a><span></span><ul class="subcategories"><li><a href="https://www.portalnovosti.com/vijesti/hrvatska">Hrvatska</a></li><li><a href="https://www.portalnovosti.com/vijesti/balkan">Balkan</a></li><li><a href="https://www.portalnovosti.com/vijesti/svijet">Svijet</a></li><li><a href="https://www.portalnovosti.com/vijesti/kultura">Kultura</a></li></ul></li><li><a  href="https://www.portalnovosti.com/intervjui">Intervjui</a></li><li><a  href="https://www.portalnovosti.com/kolumne">Kolumne</a></li></ul>      <ul class="categories homepageCategory">
        <li><a href="/galerija">NASLOVNICE</a></li>
      </ul>
      <ul class="pages">
                <li><a class="" href="/impressum">Impressum</a></li>
                <li><a class="" href="/kontakti">Kontakti</a></li>
                <li><a class="" href="/pretplata">Pretplata</a></li>
                <li><a class="" href="/kiosci">Kiosci</a></li>
              </ul>
    </nav>
        <div class="langmixed">
      <a href="/pretraga" class="search openSearch">Pretraži</a>
      <ul class="alphabet">
        <li><a class="changeAlphabet " data-alphabet="lat" href="javascript:;">ž</a></li>
        <li><a class="changeAlphabet " data-alphabet="cyr" href="javascript:;">ж</a></li>
        <li><a class="changeAlphabet active" data-alphabet="mixed" href="javascript:;">ž/ж</a></li>
      </ul>
                  <ul class="mobileSort">
        <li><a data-reload="yes" data-view="choice" data-columnistid="0" data-sectionid="6" class="changeSectionView active" href="javascript:;">Izbor</a></li>
        <li><a data-reload="yes" data-view="newest" data-columnistid="0" data-sectionid="6" class="changeSectionView " href="javascript:;">Najnovije</a></li>
        <li><a data-reload="yes" data-view="saved" data-columnistid="0" data-sectionid="6" class="changeSectionView " href="javascript:;">Spremljeno</a></li>
      </ul>
          </div>
    <div class="hideMobileNav">
      <span class="action hideNav"></span>
    </div>
  </div>
</div>
    </div>
    <div class="wrapper ">
      <header>
  <h1><a href="/"><img src="/img/logo.png" alt="novosti logo"></a></h1>
  <div class="nav">
  <div>
    <nav>
      <ul class="categories"><li><a  href="https://www.portalnovosti.com/politika">Politika</a><span></span><ul class="subcategories"><li><a href="https://www.portalnovosti.com/politika/hrvatska">Hrvatska</a></li><li><a href="https://www.portalnovosti.com/politika/balkan">Balkan</a></li><li><a href="https://www.portalnovosti.com/politika/svijet">Svijet</a></li></ul></li><li><a  href="https://www.portalnovosti.com/dru-tvo">Društvo</a></li><li class="active"><a  class="active" href="https://www.portalnovosti.com/kultura">Kultura</a></li><li><a  href="https://www.portalnovosti.com/kronika">Kronika</a></li></ul><ul class="categories"><li><a  href="https://www.portalnovosti.com/vijesti">Vijesti</a><span></span><ul class="subcategories"><li><a href="https://www.portalnovosti.com/vijesti/hrvatska">Hrvatska</a></li><li><a href="https://www.portalnovosti.com/vijesti/balkan">Balkan</a></li><li><a href="https://www.portalnovosti.com/vijesti/svijet">Svijet</a></li><li><a href="https://www.portalnovosti.com/vijesti/kultura">Kultura</a></li></ul></li><li><a  href="https://www.portalnovosti.com/intervjui">Intervjui</a></li><li><a  href="https://www.portalnovosti.com/kolumne">Kolumne</a></li></ul>      <ul class="categories homepageCategory">
        <li><a href="/galerija">NASLOVNICE</a></li>
      </ul>
      <ul class="pages">
                <li><a class="" href="/impressum">Impressum</a></li>
                <li><a class="" href="/kontakti">Kontakti</a></li>
                <li><a class="" href="/pretplata">Pretplata</a></li>
                <li><a class="" href="/kiosci">Kiosci</a></li>
              </ul>
    </nav>
        <div class="langmixed">
      <a href="/pretraga" class="search openSearch">Pretraži</a>
      <ul class="alphabet">
        <li><a class="changeAlphabet " data-alphabet="lat" href="javascript:;">ž</a></li>
        <li><a class="changeAlphabet " data-alphabet="cyr" href="javascript:;">ж</a></li>
        <li><a class="changeAlphabet active" data-alphabet="mixed" href="javascript:;">ž/ж</a></li>
      </ul>
                  <ul class="mobileSort">
        <li><a data-reload="yes" data-view="choice" data-columnistid="0" data-sectionid="6" class="changeSectionView active" href="javascript:;">Izbor</a></li>
        <li><a data-reload="yes" data-view="newest" data-columnistid="0" data-sectionid="6" class="changeSectionView " href="javascript:;">Najnovije</a></li>
        <li><a data-reload="yes" data-view="saved" data-columnistid="0" data-sectionid="6" class="changeSectionView " href="javascript:;">Spremljeno</a></li>
      </ul>
          </div>
    <div class="hideMobileNav">
      <span class="action hideNav"></span>
    </div>
  </div>
</div>
  <span class="action openNav"></span>
</header>
      <div class="mainContent">
        
<div class="mainArticle">
  <article itemscope itemtype="http://schema.org/Product">
    <header>
      <div>
                <span class="section desktopSection singleArticle"><a href="https://www.portalnovosti.com/kultura">Kultura</a></span>
        <span class="section mobileSection singleArticle"><a href="https://www.portalnovosti.com/kultura">Kultura</a></span>
        <br/>
        <time datetime="2018-10-21">
          21. listopada 2018.        </time>
      </div>
      <div>
        <span>Piše</span> <a href="https://www.portalnovosti.com/bojan-munjin">Bojan Munjin</a>      </div>
      <div class="socialLinks">
        <a target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalnovosti.com%2Fin-memoriam-milena-dravic-milena-se-zove-to-jedinstveno-cudo&amp;text=+-+&amp;via=novossti"><span class="action" href="#"><i class="fa fa-twitter"></i></span></a>
        <a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https%3A%2F%2Fwww.portalnovosti.com%2Fin-memoriam-milena-dravic-milena-se-zove-to-jedinstveno-cudo?alphabet=mixed&amp;p[title]=In+memoriam+Milena+Dravi%C4%87%3A+Milena+se+zove.+To+jedinstveno+%C4%8Dudo&amp;p[summary]=''"><span class="action" href="#"><i class="fa fa-facebook-square"></i></span>
        <a target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.portalnovosti.com%2Fin-memoriam-milena-dravic-milena-se-zove-to-jedinstveno-cudo" >
          <span class="action" href="#"><i class="fa fa-google-plus"></i></span>
        </a>
        <span class="action hideShareLinks"></span>
      </div>
      <span class="action showShareLinks"></span>
      <h1 itemprop="name">In memoriam Milena Dravić: Milena se zove. To jedinstveno čudo</h1>
    </header>
    <div class="lead">
      <p>‘Jednostavno je bilo nemoguće da Milenu Dravić ne volite’, sažeo je Branko Cvejić doživljaj onih koji su poznavali veliku glumicu. ‘Vole je reditelji, producenti, Romi i milioneri. Bosanski rudari, patrijarsi lično, hodže i kardinali. A naročito po kišnom vremenu, vole je milicioneri, baštovani i apotekari…’, spjevao je o njoj Dušan Makavejev</p>    </div>
        <div class="gallery">
      <img width="645" src="/img/media/image/wpw6lr5rzhw131dd7i9jbdxf7qo.jpg" alt="slika iz galerije">
            <div class="hideWhenMobile">
        <ul id="articleGallery">
                    <li>
            <a data-index="0" href="/img/media/image/wpw6lr5rzhw131dd7i9jbdxf7qo.jpg">
              <img src="/img/media/image/wpw6lr5rzhw131dd7i9jbdxf7qo.jpg" alt="" height="81" alt="slika iz galerije"/>
            </a>
          </li>
                    <li>
            <a data-index="1" href="/img/media/image/g8xh2uhf1y84wzrrte8c69y54r3.jpg">
              <img src="/img/media/image/g8xh2uhf1y84wzrrte8c69y54r3.jpg" alt="" height="81" alt="slika iz galerije"/>
            </a>
          </li>
                    <li>
            <a data-index="2" href="/img/media/image/fyn0a1xm9fga1qom2ubn4tz33cy.jpg">
              <img src="/img/media/image/fyn0a1xm9fga1qom2ubn4tz33cy.jpg" alt="" height="81" alt="slika iz galerije"/>
            </a>
          </li>
                    <li>
            <a data-index="3" href="/img/media/image/afrbhwf0ta3t8viy3srx50lcdrp.jpg">
              <img src="/img/media/image/afrbhwf0ta3t8viy3srx50lcdrp.jpg" alt="" height="81" alt="slika iz galerije"/>
            </a>
          </li>
                  </ul>
      </div>
    </div>
        <div itemprop="headline" class="articleContent">
      <p>Glumicu <span class="smallCaps">Milenu Dravić</span> upoznao sam prije 14 godina na Festivalu malih scena u Rijeci – bila je pozvana da bude članica žirija ovog renomiranog kazališnog festivala. Ova po svemu dostojanstvena žena gotovo je samozatajno pratila festival, a Riječani su je pozdravljali na ulici više s osjećajem simpatije, a manje s uzbuđenjem pred poznatom osobom, iako je svih proteklih decenija objektivno bila slavna glumica. Ona je zaista bila <em>Milena N</em><em>acionale</em>: s filmskog platna trajno se uselila u kolektivno pamćenje bivših Jugoslavena kao lice izrazite i vedre ženske ljepote, ali i neke danas već staromodne pristojnosti. Iza ogromnog filmskog opusa ostale su – uz pregršt pulskih – nagrade s festivala u Cannesu, Veneciji, Napulju…, a u teatru je igrala u nekim zaista prevratničkim predstavama kao što su ‘Uloga moje porodice u svetskoj revoluciji’, ‘Kosa’, ‘Dekameron’, ‘Lulu’ i mnoge druge. U <abbr class="smallCaps">TV</abbr> serijama i u kultnoj emisiji ‘Obraz uz obraz’, u kojoj je nastupala sa svojim suprugom <span class="smallCaps">Draganom Nikolićem</span>, bila je sinonim za neki možda iluzorni tračak optimizma bivše države. Za ratove, nasilje i užas 1990-ih smatrala je da je to bilo deset izgubljenih godina, ne samo vezano uz film i kazalište, nego i uz cijeli njezin život. Tada su kazališni glumci u Beogradu igrali doslovno za dvije marke mjesečno, a Milena Dravić se sjećala kako je s glumcem <span class="smallCaps">Đuzom</span> <span class="smallCaps">Sto</span><span class="smallCaps">j</span><span class="smallCaps">iljkovićem</span> svaki čas trčala u trgovinu jer su se cijene mijenjale dva puta dnevno. Kada su je ljudi jednom pitali kako se osjećala <em>nakon svega</em>, odgovorila je da joj je kao glumici i taj bivši jugoslavenski prostor bio uzak jer, kako je rekla, bar petnaest glumaca od Ljubljane do Skoplja u to je vrijeme – kada je jugoslavenski film, uz Čehe i Mađare, bio vrlo cijenjen na međunarodnoj razini – trebalo da naprave evropsku karijeru. ‘Kreacija je tada bila imperativ našeg posla, a ne odrađivanje uloge radi naplate honorara. Širina je za jednog umetnika presudna i kada ona nestane, počinješ da se osećaš autistično’, govorila je.</p>

<blockquote>
<p>‘Dragan i ja smo imali pošten odnos prema poslu, nismo zloupotrebljavali druge ljude, nije nas ponela slava… Za mene, Dragan je bio plemeniti mangup i on me je začarao za ceo život’, govorila je Milena o svom suprugu Draganu Nikoliću</p>
</blockquote>

<p>Svoj prvi film, ‘Vrata ostaju otvorena’, u režiji <span class="smallCaps">Františeka</span> <span class="smallCaps">Čapa</span>, snimila je još kao maloljetna djevojka. Zanimljivo je da on nije osvojio nijednu nagradu u Puli, ali Milena se sjećala da je publika u Areni bila toliko oduševljena da su glumci čak četrnaest puta izlazili na bis, dok je deset hiljada ljudi neprestano aplaudiralo. Pečat njezinoj mladosti svakako je dao film ‘Prekobrojna’ <span class="smallCaps">Branka Bauera</span>, a poslije su došli <span class="smallCaps">Dušan Makavejev</span> i <span class="smallCaps">Puriša</span> <span class="smallCaps">Đorđević </span>s crnim valom te <span class="smallCaps">Veljko Bulajić</span> s ratnom tematikom. ‘Sve te filmove volim i nijednog se ne odričem; ne odričem se ni tifusarke u filmu ‘Bitka na Neretvi’ koji je te godine ušao u konkurenciju za Oskara’, govorila je Milena Dravić, dodajući kako su je u to vrijeme zvali partizanskom heroinom, iako ništa nije bilo manje točno od toga jer je puno više igrala u mirnodopskim filmovima sa suvremenim temama. Sjećam se da mi je u Rijeci pričala kako je baš tih dana u New Yorku bio upriličen tjedan hrvatskog filma, koji je bio otvoren ‘Rondom’ (1966.) <span class="smallCaps">Zvonimira Berkovića</span>, u kojem je igrala uz <span class="smallCaps">Relju</span> <span class="smallCaps">Bašića </span>i <span class="smallCaps">Stevu Žigona</span>. ‘I deo mene bio je tamo’, rekla je Milena.</p>

<p>Uslijedilo je vrijeme crnog vala i Milena Dravić igrat će zajedno s <span class="smallCaps">Ivicom Vidovićem</span> u prevratničkom filmu ‘W. R. Misterije organizma’ (1971.) Dušana Makavejeva u kojem uzvikuje onu čuvenu rečenicu: ‘Drugovi, jebite se rado!’ Četrdeset godina kasnije rekla je kako je i danas vrijeme takvo da bi slobodno mogla izaći na balkon i izgovoriti cijeli taj monolog. Nedugo nakon premijere film je prikazan na festivalu u Cannesu, na kojem je Milena dobila nagradu za najbolju žensku ulogu, ali je nakon projekcije napravila i priličan skandal. ‘Na press konferenciji na kojoj se skupio neki poznat svet i usred te gužve neka američka novinarka pitala me je da li žene u Jugoslaviji znaju za kontracepcijske pilule. Jako sam se razljutila, pronašla sam u torbici neke tablete protiv migrene, bacila sam ih joj u lice i odgovorila: Znaju!’ Međutim, taj joj film donio više problema nego pohvala jer ga je tadašnja partijska vrhuška smatrala ideološkom uvredom. Čitav filmski crni val bio je tih godina na ledu, a Milena Dravić je dobila sljedeću šansu, slučajno, i to u filmu ‘Sutjeska’. ‘Odmarala sam se na plaži u Bečićima i odjednom se ispred mene stvorio čovek opasnog izgleda u crnim cipelama i rekao: ‘<span class="smallCaps">Richard Burton</span> pravi probleme, nije zadovoljan ni sa jednom partnerkom, vozimo te smesta helikopterom na Tjentište.’ Prezirala sam svu tu bahatost i ponižavanja, i zato što su me toliko cimali. Za ‘Sutjesku’ sam im dobro naplatila – mogla sam tada da kupim auto.’ Iako je u to vrijeme komunistički režim trenirao strogoću, Beograd je bio simbol multikulturnog grada u koji je dolazio čitav svijet i Milena Dravić se družila i radila s mnogim prvorazrednim glumcima, među kojima su bili <span class="smallCaps">Romy</span> <span class="smallCaps">Schneider</span>, <span class="smallCaps">Marcello</span> <span class="smallCaps">Mastroianni</span>, <span class="smallCaps">Jack</span> <span class="smallCaps">Nicholson </span>i drugi, a slavnog redatelja <span class="smallCaps">Alfreda Hitchcocka</span> upoznala je u Beogradu, dok je pjevao s kafanskim orkestrom u restoranu ‘Dva jelena’ u Skadarliji. Bilo je tada puno ponuda za filmove u inozemstvu, ali ih Milena nije prihvatila jer je, kako je govorila, bila čvrsto vezana uz svoj grad, porodicu i supruga Dragana Nikolića. O Draganu je govorila s neizmjernom nježnošću koja je bila poznata svima koji su je poznavali: ‘Unatoč okruženju i teškoćama, Dragan i ja smo ljudi sličnog vaspitanja, a naša mladost u Beogradu prolazila je u nekom viteštvu – nije bilo pištolja kao danas. Imali smo pošten odnos prema poslu, nismo zloupotrebljavali druge ljude, nije nas ponela slava, iako smo jedno vreme i on i ja bili vrlo popularni. Za mene, Dragan je bio plemeniti mangup i on me je začarao za ceo život.’</p>

<blockquote>
<p>Kao mladi mi smo sebi dopuštali i ponešto manguparija, ali Milena je ostala dosledna svom građanskom dostojanstvu. Bila je lepa iznutra i izvana – kaže Jelisaveta Sablić</p>
</blockquote>

<p>U devedesetima Milena je jedno vrijeme bila na crnoj listi, među srpskim radikalima zato što je s antologijskim filmom ‘Bure baruta’ otišla u Sarajevo, a među simpatizerima <span class="smallCaps">Miloševića</span> zato što je 1996. učestvovala u onim velikim demonstracijama protiv njega. ‘U tim demonstracijama nisam sudelovala kao istaknuta glumica i ne sa političarima, nego kao građanka sa svojim komšijama. To je bilo dovoljno tadašnjoj vlasti da me skinu sa televizije, ne samo mene nego i mnoge druge, pa jedno vreme nisu ni imali ništa novo da puštaju, jer smo svi bili na crnoj listi. To su bile godine kazne, ali ja ni sada nisam sigurna da i danas ne živimo neko vreme kazne… Zahuktali optimizam <span class="smallCaps">Zorana Đinđića</span> izgledao je samo kao predah, kratkotrajno vreme nade kada smo verovali da će se nešto značajno desiti. U ovakvoj zemlji takav čovek nije smeo da opstane. Danas sve deluje privremeno, nešto kao velika bela zavera, sa puno manipulacija… kao nepodnošljiva lakoća postojanja’, govorila je.</p>

<p>Nakon ratova početkom devedesetih, s monodramom ‘Milena u svetu muškaraca’ prema tekstu <span class="smallCaps">Duška Radovića</span> prvi je put gostovala izvan granica Srbije. ‘Onda kada je veliki problem bio stići i od Beograda do Subotice, igrala sam tu predstavu tamo gde su me hteli, u Ljubljani, Skoplju, Budimpešti…’ Konačno, od početka 2000-ih gostovala je i u Hrvatskoj, s predstavama ‘Bokeljski D-mol’ i ‘Harold i Mod’, a kada je s predstavom ‘Lari Tompson’ stigla u Zagreb, sjećam se da ju je cijela dvorana dočekala na nogama.</p>

<p>Cijelog života kao kazališna glumica igrala je u Ateljeu 212, a posljednjih godina i u Zvezdara teatru. Kolabirala je od iscrpljenosti baš nakon premijere ‘Larija Tompsona’ i tada je za glumački poziv na Balkanu rekla da se u njemu intenzivno živi i intenzivno umire: ‘Devedeset osam posto glumaca ovde ne može sebi da dozvoli način života evropskih glumaca o kojima se neko brine, koji imaju neke uslove i koji i u dubokoj starosti igraju velike uloge: mi smo pod stalnim stresom, sve se radi na brzinu, film ili predstava moraju da budu gotovi za mesec dana, to postane neizdržljivo i zato je puno mojih kolega koji su se jako trošili – umrlo.’ U međuvremenu je samo u Beogradu umrlo desetak vrhunskih glumaca, u rasponu od <span class="smallCaps">Bate Stojkovića</span> do <span class="smallCaps">Nebojše Glogovca</span>, a prije dvije godine otišao je, izmožden i bolestan, i Milenin voljeni Dragan Nikolić. Za njim je prije nekoliko dana otišla i Milena. Nedugo prije, na dodjeli Dobričinog prstena za životno djelo, najvišeg kazališnog priznanja u Srbiji, redatelj <span class="smallCaps">Jagoš</span> <span class="smallCaps">Marković </span>se zapitao: ‘Kako se biva toliko dugo i vrhunski glumac i zvezda i dobar i čestit čovek? Kako se do kraja biva tako svetski i toliko naš? Kako se živi s nagradom iz Kana u nevelikom stanu na Čuburi, bez menadžera, agenta za odnose s javnošću i šofera?’</p>

<p>U izjavi za Novosti jedna od najboljih prijateljica Milene Dravić, glumica <span class="smallCaps">Jelisaveta</span> <span class="smallCaps">Sablić</span>, govori nešto slično: ‘Biti uzbudljiv u životu i u umetnosti to je velika reč, a Milena je bila takva: šarmantna i draga, moćna i u komediji, možda čak i više u drami. Ona nije bila rutinska glumica. Kao mladi mi smo sebi dopuštali i ponešto manguparija, ali Milena je ostala dosledna svom građanskom dostojanstvu. Danas se prihvata i pušta svakojaki prostakluk, ali Milena je bila primer jednog sasvim drugačijeg Beograda. Bila je lepa iznutra i izvana.’</p>

<p>Glumac <span class="smallCaps">Voja</span> <span class="smallCaps">Brajović</span> o njoj kaže: ‘Čak i u ovako tužnom trenutku, čoveka obasja neka lepota; Milena je zračila takvom snagom radosti…’ Kada sam o Mileni Dravić razgovarao s glumcem <span class="smallCaps">Brankom Cvejićem</span>, on je doživljaj mnogih koji su je poznavali sažeo u jednoj rečenici: ‘Jednostavno je nemoguće, bez obzira na to da li ste njen partner u pozorištu ili na filmu, njen komšija ili čovek sa ulice, da Milenu Dravić ne volite.’</p>

<p>Što reći na kraju? Možda još da prenesemo pjesmu koju je o Mileni spjevao njezin omiljeni redatelj Dušan Makavejev: ‘Igrala je već 100, 200, 300 puta. Voli ona kameru i kamera voli nju. Voli je i svetlo i kostim i šminka. Vole je scenaristi i pisci, ljudi svih struka. I ugledni stranci, nobelovci i avijatičari. Vole je naročito Rusi, Francuzi, Amerikanci i Srbi. Dakle i ostali najvažniji narodi. Takođe jedna grupa španskih toreadora. Takva je situacija. Vole je reditelji, producenti, Romi i milioneri. Bosanski rudari, patrijarsi lično, hodže i kardinali. A naročito po kišnom vremenu, vole je milicioneri, baštovani i apotekari. Čak i ćevabdžije, prodavci čarapa i rekorderi. Takođe ugostitelji i moleri. Finansijeri, kad nude male honorare, vrlo se stide. A filozofi, ne pitaj! Takva je situacija. Kako je to moguće? Bivalo je, desi se, šta ćeš, ljudi smo. Pojavi se glup reditelj i blesav producent. Ona pređe preko toga. I onaj muljavi partner izađe iz kadra. Ona pređe preko toga. I nije bilo toga da se njena igra ne zalepi za svakoga. Kako je to moguće? Jer pronose se vesti da je jedna četa vojnika u prvomajskoj paradi pala u nesvest. Kada su je ugledali! Takva je situacija. Umalo da zaboravim koliko je vole mali psi i krompiri, razne bombone i gramofoni. Kamera i objektiv samo mašu repom. Veseli! Takva je situacija. Da je nema, bila bi nezgodacija. Vreme je ludo. Milena se zove. To jedinstveno čudo.’</p>    </div>
    <div class="articleNotes">
          </div>
  </article>
</div>

<!-- SIDEBAR -->
<aside>
    <section class="news">
    <h1>Vezani članci</h1>
    <ul>
                            <li><a href="https://www.portalnovosti.com/lana-baric-split-je-muski-grad-s-jako-malo-frajera"><span class="smallCaps">Lana Barić</span>: Split je muški grad s jako malo frajera</a></li>
                            <li><a href="https://www.portalnovosti.com/mira-furlan-ustastvo-se-rehabilitira-jos-od-1991"><span class="smallCaps">Mira Furlan</span>: Ustaštvo se rehabilitira još od 1991.</a></li>
                            <li><a href="https://www.portalnovosti.com/mirjana-karanovic-ovaj-kusturica-nije-onaj-kojeg-sam-poznavala"><span class="smallCaps">Mirjana Karanović</span>: Ovaj Kusturica nije onaj kojeg sam poznavala</a></li>
                            <li><a href="https://www.portalnovosti.com/ksenija-marinkovic-kazaliste-se-uvijek-brani-ispocetka"><span class="smallCaps">Ksenija Marinković</span>: Kazalište se uvijek brani ispočetka</a></li>
                            <li><a href="https://www.portalnovosti.com/nina-violic-evropa-je-u-teskoj-banani"><span class="smallCaps">Nina Violić</span>: Evropa je u teškoj banani</a></li>
                      </ul>
  </section>
      <section class="news">
    <h1>Piše</span> <a href="https://www.portalnovosti.com/bojan-munjin">Bojan Munjin</a></h1>
    <ul>
            <li><a href="https://www.portalnovosti.com/kazalisna-kritika-ni-san-ni-pjan"><span class="smallCaps">K</span><span class="smallCaps">azališna</span> <span class="smallCaps">kritika</span>: Ni san ni pjan</a></li>
            <li><a href="https://www.portalnovosti.com/samaranje-fasizma">Šamaranje fašizma</a></li>
            <li><a href="https://www.portalnovosti.com/jelena-luzina-i-u-makedoniji-se-treba-graditi-convivenza"><span class="smallCaps">Jelena Lužina</span>: I u Makedoniji se treba graditi <em>convivenza</em></a></li>
            <li><a href="https://www.portalnovosti.com/obnovljena-energija-budve">Obnovljena energija Budve</a></li>
            <li><a href="https://www.portalnovosti.com/ivan-medenica-zalazem-se-za-elitisticku-kulturu-za-svakog-coveka"><span class="smallCaps">Ivan Medenica</span><span class="smallCaps">:</span> Zalažem se za elitističku kulturu za svakog čoveka</a></li>
            <li><a href="https://www.portalnovosti.com/aida-begic-zubcevic-ne-zivite-u-coporima-koji-urlaju"><span class="smallCaps">Aida Begić Zubčević</span>: Ne živite u čoporima koji urlaju</a></li>
            <li><a href="https://www.portalnovosti.com/moderni-vitalni-teatar">Moderni vitalni teatar</a></li>
            <li><a href="https://www.portalnovosti.com/lenka-udovicki-normalni-ljudi-danas-osjecaju-da-su-u-manjini"><span class="smallCaps">Lenka</span> <span class="smallCaps">Udovički</span>: Normalni ljudi danas osjećaju da su u manjini</a></li>
            <li><a href="https://www.portalnovosti.com/ivan-plazibat-teatar-je-posljednje-utocite-za-koje-treba-imati-srca"><span class="smallCaps">Ivan Plazibat</span>: Teatar je posljednje utočište za koje treba imati srca</a></li>
            <li><a href="https://www.portalnovosti.com/tomislav-zajec-ne-zanima-me-sloboda-koja-dokida-tudja-misljenja"><span class="smallCaps">Tomislav</span> <span class="smallCaps">Zajec</span>: Ne zanima me sloboda koja dokida tuđa mišljenja</a></li>
          </ul>
  </section>
    <div class="fb-page" data-href="https://facebook.com/Novosti-190169610177/" data-width="258" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://facebook.com/Novosti-190169610177/" class="fb-xfbml-parse-ignore"><a href="https://facebook.com/Novosti-190169610177/">Novosti</a></blockquote></div>
</aside>

<section class="related">
  <div>
    <div class="article "><article data-id="10917" itemscope="" itemtype="http://schema.org/NewsArticle"><span itemprop="articleSection" class="section"><a href="https://www.portalnovosti.com/kultura">Kultura</a></span><span class="action close" data-articleid="10917"></span><span class="action shareButton"></span><a class="title" itemprop="url" href="https://www.portalnovosti.com/filmska-kritika-veliki-koraci-za-chazellea"><h1 itemprop="headline"><span class="smallCaps">Filmska</span> <span class="smallCaps">kritika</span>: Veliki koraci za Chazellea</h1><p>Damien Chazelle, ‘Prvi čovjek’ (2018): Film o prvom čovjeku na Mjesecu jedan je od najistaknutijih naslova u prilično sušnoj godini</p></a><span>Piše</span> <a class='authorLink' href='/damir-radi'>Damir Radić</a><div class="controls"><div class="share"><a target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalnovosti.com%2Ffilmska-kritika-veliki-koraci-za-chazellea?alphabet=mixed&amp;text=+-+&amp;via=novossti"><span class="action" href="#"><i class="fa fa-twitter"></i></span></a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https%3A%2F%2Fwww.portalnovosti.com%2Ffilmska-kritika-veliki-koraci-za-chazellea?alphabet=mixed&amp;p[title]=%3Cspan+class%3D%22smallCaps%22%3EFilmska%3C%2Fspan%3E+%3Cspan+class%3D%22smallCaps%22%3Ekritika%3C%2Fspan%3E%3A+Veliki+koraci+za+Chazellea&amp;p[summary]=+-+"><span class="action" href="#"><i class="fa fa-facebook-square"></i></span><a target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.portalnovosti.com%2Ffilmska-kritika-veliki-koraci-za-chazellea%3Falphabet%3Dmixed" >
                <span class="action" href="#"><i class="fa fa-google-plus"></i></span>
              </a></div><span class="action save" data-articleid="10917">Spremi</span></div></article></div><div class="article "><article data-id="10904" itemscope="" itemtype="http://schema.org/NewsArticle"><span itemprop="articleSection" class="section"><a href="https://www.portalnovosti.com/kultura">Kultura</a></span><span class="action close" data-articleid="10904"></span><span class="action shareButton"></span><a class="title" itemprop="url" href="https://www.portalnovosti.com/glumci-teatra-itd-iz-protesta-prekinuli-predstavu"><img itemprop="image" src="/img/media/image/Lead/r549r65h6ma98nv1orj0w3wsxms.jpg" alt="image" /><h1 itemprop="headline">Glumci teatra &amp;TD iz protesta prekinuli predstavu</h1><p>Prekidanjem predstave ‘Ko rukom odneseno’ glumci su izrazili neslaganje s događanjima u Studentskom centru. Nakon njihova istupa dvoranom je odjeknuo aplauz, a potom su uslijedila reagiranja i komentari iz publike</p></a><span>Piše</span> <a class='authorLink' href='/davor-konjikui'>Davor Konjikušić</a><div class="controls"><div class="share"><a target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalnovosti.com%2Fglumci-teatra-itd-iz-protesta-prekinuli-predstavu?alphabet=mixed&amp;text=+-+&amp;via=novossti"><span class="action" href="#"><i class="fa fa-twitter"></i></span></a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https%3A%2F%2Fwww.portalnovosti.com%2Fglumci-teatra-itd-iz-protesta-prekinuli-predstavu?alphabet=mixed&amp;p[title]=Glumci+teatra+%26amp%3BTD+iz+protesta+prekinuli+predstavu&amp;p[summary]=+-+"><span class="action" href="#"><i class="fa fa-facebook-square"></i></span><a target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.portalnovosti.com%2Fglumci-teatra-itd-iz-protesta-prekinuli-predstavu%3Falphabet%3Dmixed" >
                <span class="action" href="#"><i class="fa fa-google-plus"></i></span>
              </a></div><span class="action save" data-articleid="10904">Spremi</span></div></article></div><div class="article "><article data-id="10883" itemscope="" itemtype="http://schema.org/NewsArticle"><span itemprop="articleSection" class="section"><a href="https://www.portalnovosti.com/kultura">Kultura</a></span><span class="action close" data-articleid="10883"></span><span class="action shareButton"></span><a class="title" itemprop="url" href="https://www.portalnovosti.com/neprijateljska-propaganda-kokaskola"><h1 itemprop="headline"><span class="smallCaps">Neprijateljska propaganda</span>: Kokaškola</h1><p>Na javnim sveučilištima otvaraju se Coca-Colini hubovi za studente, a nešto što bi prije deset godina, u jeku borbe protiv komercijalizacije obrazovanja, bilo nezamislivo, danas je postalo normalno. Odgojili smo, izgleda, generacije koje više ne primjećuju nikakvu razliku između mjesta za edukaciju i mjesta za korporaciju, učionice i točionice, škole i Coca-Cole</p></a><span>Piše</span> <a class='authorLink' href='/boris-postnikov'>Boris Postnikov</a><div class="controls"><div class="share"><a target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalnovosti.com%2Fneprijateljska-propaganda-kokaskola?alphabet=mixed&amp;text=+-+&amp;via=novossti"><span class="action" href="#"><i class="fa fa-twitter"></i></span></a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https%3A%2F%2Fwww.portalnovosti.com%2Fneprijateljska-propaganda-kokaskola?alphabet=mixed&amp;p[title]=%3Cspan+class%3D%22smallCaps%22%3ENeprijateljska+propaganda%3C%2Fspan%3E%3A+Koka%C5%A1kola&amp;p[summary]=+-+"><span class="action" href="#"><i class="fa fa-facebook-square"></i></span><a target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.portalnovosti.com%2Fneprijateljska-propaganda-kokaskola%3Falphabet%3Dmixed" >
                <span class="action" href="#"><i class="fa fa-google-plus"></i></span>
              </a></div><span class="action save" data-articleid="10883">Spremi</span></div></article></div><div class="article "><article data-id="10859" itemscope="" itemtype="http://schema.org/NewsArticle"><span itemprop="articleSection" class="section"><a href="https://www.portalnovosti.com/kultura">Kultura</a></span><span class="action close" data-articleid="10859"></span><span class="action shareButton"></span><a class="title" itemprop="url" href="https://www.portalnovosti.com/salon-navjestaja"><h1 itemprop="headline">Salon navještaja</h1><p>Zagrebački salon arhitekture i urbanizma održava se pod naslovom ‘Nadolazeće desetljeće’, istražuje kako struka može služiti zajednici umjesto profitu, promovira angažirani pristup umjetnosti prostora i postiže avangardni odmak od salonštine u koju takve institucije, a s njima i čitave branše, lako zapadaju</p></a><span>Piše</span> <a class='authorLink' href='/igor-lasi'>Igor Lasić</a><div class="controls"><div class="share"><a target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalnovosti.com%2Fsalon-navjestaja?alphabet=mixed&amp;text=+-+&amp;via=novossti"><span class="action" href="#"><i class="fa fa-twitter"></i></span></a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https%3A%2F%2Fwww.portalnovosti.com%2Fsalon-navjestaja?alphabet=mixed&amp;p[title]=Salon+navje%C5%A1taja&amp;p[summary]=+-+"><span class="action" href="#"><i class="fa fa-facebook-square"></i></span><a target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.portalnovosti.com%2Fsalon-navjestaja%3Falphabet%3Dmixed" >
                <span class="action" href="#"><i class="fa fa-google-plus"></i></span>
              </a></div><span class="action save" data-articleid="10859">Spremi</span></div></article></div><div class="article "><article data-id="10863" itemscope="" itemtype="http://schema.org/NewsArticle"><span itemprop="articleSection" class="section"><a href="https://www.portalnovosti.com/kultura">Kultura</a></span><span class="action close" data-articleid="10863"></span><span class="action shareButton"></span><a class="title" itemprop="url" href="https://www.portalnovosti.com/filmska-kritika-sto-je-ostojicu-ovo-trebalo"><h1 itemprop="headline"><span class="smallCaps">Filmska kritika</span>: Što je Ostojiću ovo trebalo?</h1><p>Arsen Anton Ostojić, ‘F20’ (2018): Čitava trilersko-hororska realizacija karikaturalna je u svom amaterizmu</p></a><span>Piše</span> <a class='authorLink' href='/damir-radi'>Damir Radić</a><div class="controls"><div class="share"><a target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalnovosti.com%2Ffilmska-kritika-sto-je-ostojicu-ovo-trebalo?alphabet=mixed&amp;text=+-+&amp;via=novossti"><span class="action" href="#"><i class="fa fa-twitter"></i></span></a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https%3A%2F%2Fwww.portalnovosti.com%2Ffilmska-kritika-sto-je-ostojicu-ovo-trebalo?alphabet=mixed&amp;p[title]=%3Cspan+class%3D%22smallCaps%22%3EFilmska+kritika%3C%2Fspan%3E%3A+%C5%A0to+je+Ostoji%C4%87u+ovo+trebalo%3F&amp;p[summary]=+-+"><span class="action" href="#"><i class="fa fa-facebook-square"></i></span><a target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.portalnovosti.com%2Ffilmska-kritika-sto-je-ostojicu-ovo-trebalo%3Falphabet%3Dmixed" >
                <span class="action" href="#"><i class="fa fa-google-plus"></i></span>
              </a></div><span class="action save" data-articleid="10863">Spremi</span></div></article></div><div class="article "><article data-id="10858" itemscope="" itemtype="http://schema.org/NewsArticle"><span itemprop="articleSection" class="section"><a href="https://www.portalnovosti.com/kultura">Kultura</a></span><span class="action close" data-articleid="10858"></span><span class="action shareButton"></span><a class="title" itemprop="url" href="https://www.portalnovosti.com/kazalisna-kritika-ni-san-ni-pjan"><h1 itemprop="headline"><span class="smallCaps">K</span><span class="smallCaps">azališna</span> <span class="smallCaps">kritika</span>: Ni san ni pjan</h1><p>Vito Taufer, ‘Pijani’ (Dramsko kazalište Gavella, Zagreb): U Gavellinoj izvedbi nismo vidjeli ni koncentraciju ni kreativnu atmosferu unutar čitavog ansambla</p></a><span>Piše</span> <a class='authorLink' href='/bojan-munjin'>Bojan Munjin</a><div class="controls"><div class="share"><a target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalnovosti.com%2Fkazalisna-kritika-ni-san-ni-pjan?alphabet=mixed&amp;text=+-+&amp;via=novossti"><span class="action" href="#"><i class="fa fa-twitter"></i></span></a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https%3A%2F%2Fwww.portalnovosti.com%2Fkazalisna-kritika-ni-san-ni-pjan?alphabet=mixed&amp;p[title]=%3Cspan+class%3D%22smallCaps%22%3EK%3C%2Fspan%3E%3Cspan+class%3D%22smallCaps%22%3Eazali%C5%A1na%3C%2Fspan%3E+%3Cspan+class%3D%22smallCaps%22%3Ekritika%3C%2Fspan%3E%3A+Ni+san+ni+pjan&amp;p[summary]=+-+"><span class="action" href="#"><i class="fa fa-facebook-square"></i></span><a target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.portalnovosti.com%2Fkazalisna-kritika-ni-san-ni-pjan%3Falphabet%3Dmixed" >
                <span class="action" href="#"><i class="fa fa-google-plus"></i></span>
              </a></div><span class="action save" data-articleid="10858">Spremi</span></div></article></div><div class="article "><article data-id="10832" itemscope="" itemtype="http://schema.org/NewsArticle"><span itemprop="articleSection" class="section"><a href="https://www.portalnovosti.com/kultura">Kultura</a></span><span class="action close" data-articleid="10832"></span><span class="action shareButton"></span><a class="title" itemprop="url" href="https://www.portalnovosti.com/neprijateljska-propaganda-tako-je-govorio-mestrovic"><img itemprop="image" src="/img/media/image/Lead/nwxq437dgfri8sr1dx7i9zuqw9f.jpg" alt="image" /><h1 itemprop="headline"><span class="smallCaps">Neprijatel</span><span class="smallCaps">jska propaganda</span>: Tako je govorio Meštrović</h1><p>Zamišljam tu kružnu građevinu samo na tratini usred trga, i zamišljam kričava svjetla kako kruže oko građevine, i zamišljam redare kako isto kruže i tjeraju pse i skejtere i svaku drugu budalu kojoj padne na pamet da priđe kružnoj građevini, rekao je, tvrde pouzdani svjedoci, Ivan Meštrović kada su ga pitali kako bi trebao izgledati njegov paviljon u Zagrebu</p></a><span>Piše</span> <a class='authorLink' href='/boris-postnikov'>Boris Postnikov</a><div class="controls"><div class="share"><a target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalnovosti.com%2Fneprijateljska-propaganda-tako-je-govorio-mestrovic?alphabet=mixed&amp;text=+-+&amp;via=novossti"><span class="action" href="#"><i class="fa fa-twitter"></i></span></a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https%3A%2F%2Fwww.portalnovosti.com%2Fneprijateljska-propaganda-tako-je-govorio-mestrovic?alphabet=mixed&amp;p[title]=%3Cspan+class%3D%22smallCaps%22%3ENeprijatel%3C%2Fspan%3E%3Cspan+class%3D%22smallCaps%22%3Ejska+propaganda%3C%2Fspan%3E%3A+Tako+je+govorio+Me%C5%A1trovi%C4%87&amp;p[summary]=+-+"><span class="action" href="#"><i class="fa fa-facebook-square"></i></span><a target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.portalnovosti.com%2Fneprijateljska-propaganda-tako-je-govorio-mestrovic%3Falphabet%3Dmixed" >
                <span class="action" href="#"><i class="fa fa-google-plus"></i></span>
              </a></div><span class="action save" data-articleid="10832">Spremi</span></div></article></div>  </div>
</section>
      </div>
      <footer class=" noTerm">
        <nav>
                                  <section>
              <h1><a href="https://www.portalnovosti.com/politika">Politika</a></h1>
                            <ul>
                                <li><a href="https://www.portalnovosti.com/politika#hrvatska">Hrvatska</a></li>
                                <li><a href="https://www.portalnovosti.com/politika#balkan">Balkan</a></li>
                                <li><a href="https://www.portalnovosti.com/politika#svijet">Svijet</a></li>
                              </ul>
                          </section>
                                              <section>
              <h1><a href="https://www.portalnovosti.com/dru-tvo">Društvo</a></h1>
                          </section>
                                              <section>
              <h1><a href="https://www.portalnovosti.com/kultura">Kultura</a></h1>
                          </section>
                                              <section>
              <h1><a href="https://www.portalnovosti.com/kronika">Kronika</a></h1>
                          </section>
                                              <section>
              <h1><a href="https://www.portalnovosti.com/vijesti">Vijesti</a></h1>
                            <ul>
                                <li><a href="https://www.portalnovosti.com/vijesti#hrvatska">Hrvatska</a></li>
                                <li><a href="https://www.portalnovosti.com/vijesti#balkan">Balkan</a></li>
                                <li><a href="https://www.portalnovosti.com/vijesti#svijet">Svijet</a></li>
                                <li><a href="https://www.portalnovosti.com/vijesti#kultura">Kultura</a></li>
                              </ul>
                          </section>
                                                                  
          <div>
            <div class="footerSocial">
              <a target="_blank" href="https://twitter.com/Novossti">
                <i class="fa fa-twitter"></i>
              </a>
              <a target="_blank" href="https://www.facebook.com/pages/Novosti/190169610177">
                <i class="fa fa-facebook-square"></i>
              </a>
            </div>
            <ul class="sections">
                                                                                                                                                                            <li><a href="https://www.portalnovosti.com/intervjui">Intervjui</a></li>
                                                        <li><a href="https://www.portalnovosti.com/kolumne">Kolumne</a></li>
                                      </ul>
            <ul class="pages">
                            <li><a href="https://www.portalnovosti.com/impressum">Impressum</a></li>
                            <li><a href="https://www.portalnovosti.com/kontakti">Kontakti</a></li>
                            <li><a href="https://www.portalnovosti.com/pretplata">Pretplata</a></li>
                            <li><a href="https://www.portalnovosti.com/kiosci">Kiosci</a></li>
                          </ul>
          </div>
        </nav>
        <div class="footerSocial mobile">
          <a target="_blank" href="https://twitter.com/Novossti">
            <i class="fa fa-twitter"></i>
          </a>
          <a target="_blank" href="https://www.facebook.com/pages/Novosti/190169610177">
            <i class="fa fa-facebook-square"></i>
          </a>
        </div>
        <div class="footerLogo">
          <a href="/" class="logo"><img src="/img/fLogoNovosti.png" alt="Novosti"></a>
          <a href="http://snv.hr/" class="logo"><img src="/img/fLogoSnv.png" alt="Snv"></a>
        </div>
        <div class="parabureau">
          <a target="_blank" href="http://www.parabureau.hr/hr/" class="design"><img src="/img/designCopyright.jpg" alt=""><span>design by parabureau&reg;</span></a>
        </div>
        <span class="action mobileToTop"></span>
        <span class="action openNav"></span>
        <!-- GOOGLE ANALYTICS -->
        <script>
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

          ga('create', 'UA-16615063-32', 'auto');
          ga('send', 'pageview');

        </script>
      </footer>
      <a id="toTop" class="toTop hidden" href="#"></a>
    </div><!-- end of wrapper -->

        <!-- START Lightbox -->
    <div id="box" class="box">
      <a href="#" class="close"></a>
      <div class="main">
        <ul id="boxSlider" class="slider">
                    <li
            data-caption="<p>Milena Dravić (1940. – 2018.)</p>"
            data-credits="Srđan Ilić/PIXSELL"
            >
                          <img src="/img/media/image/wpw6lr5rzhw131dd7i9jbdxf7qo.jpg" alt="slika iz galerije" />
                      </li>
                    <li
            data-caption="<p>S Mirom Furlan na snimanju serije 'Putovanje u Vučjak'</p>"
            data-credits="Arhiva/PIXSELL"
            >
                          <img src="/img/media/image/g8xh2uhf1y84wzrrte8c69y54r3.jpg" alt="slika iz galerije" />
                      </li>
                    <li
            data-caption="<p>S Draganom Nikolićem u TV emisiji 'Obraz uz obraz'</p>"
            data-credits=""
            >
                          <img src="/img/media/image/fyn0a1xm9fga1qom2ubn4tz33cy.jpg" alt="slika iz galerije" />
                      </li>
                    <li
            data-caption=""
            data-credits="Srđan Ilić/PIXSELL"
            >
                          <img src="/img/media/image/afrbhwf0ta3t8viy3srx50lcdrp.jpg" alt="slika iz galerije" />
                      </li>
                  </ul>
        <div id="boxCount" class="count">1/4</div>
        <div id="boxCaption" class="caption"></div>
        <div id="boxCredits" class="credits"></div>
      </div>
      <nav class="hideWhenMobile">
        <div class="boxWrapper">
          <ul id="boxThumbnails" class="thumbnails">
                        <li>
              <a data-slide-index="0" href="/img/media/image/wpw6lr5rzhw131dd7i9jbdxf7qo.jpg">
                <img src="/img/media/image/wpw6lr5rzhw131dd7i9jbdxf7qo.jpg" alt="" height="81"/>
              </a>
            </li>
                        <li>
              <a data-slide-index="1" href="/img/media/image/g8xh2uhf1y84wzrrte8c69y54r3.jpg">
                <img src="/img/media/image/g8xh2uhf1y84wzrrte8c69y54r3.jpg" alt="" height="81"/>
              </a>
            </li>
                        <li>
              <a data-slide-index="2" href="/img/media/image/fyn0a1xm9fga1qom2ubn4tz33cy.jpg">
                <img src="/img/media/image/fyn0a1xm9fga1qom2ubn4tz33cy.jpg" alt="" height="81"/>
              </a>
            </li>
                        <li>
              <a data-slide-index="3" href="/img/media/image/afrbhwf0ta3t8viy3srx50lcdrp.jpg">
                <img src="/img/media/image/afrbhwf0ta3t8viy3srx50lcdrp.jpg" alt="" height="81"/>
              </a>
            </li>
                      </ul>
        </div>
      </nav>
    </div>
    <!-- END Lightbox -->
    
    
    <script type="text/javascript" src="/components/matchMedia/matchMedia.js"></script>
    <script type="text/javascript" src="/components/matchMedia/matchMedia.addListener.js"></script>
<!--    <script type="text/javascript" src="/js/modernizr-custom.js"></script>
    <script type="text/javascript" src="/js/init.js"></script>-->
    <script type="text/javascript" src="/components/enquire/dist/enquire.min.js"></script>
    <script type="text/javascript" src="/components/jquery/jquery.min.js"></script>
    <script type="text/javascript" src="/components/isotope/jquery.isotope.js"></script>
    <script type="text/javascript" src="/components/isotope/isotope-packery/packery-mode.pkgd.js"></script>
    <script type="text/javascript" src="/components/imagesloaded/imagesloaded.pkgd.min.js"></script>
    <script type="text/javascript" src="/js/jquery.bxslider.custom.js"></script>
    <script type="text/javascript" src="/components/jquery-hoverIntent/jquery.hoverIntent.js"></script>
    <script type="text/javascript" src="/js/scripts.js?v=1.3"></script>

    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-16615063-32', 'auto');
      ga('send', 'pageview');

    </script>
  </body>
</html>
